For Templates News & Updates follow us on Facebook

Community Forum

Welcome to our Gamer Templates Forum

Kein Code zum registrieren!

10 years 10 months ago #1469 by n1rbY
Kein Code zum registrieren! was created by n1rbY
Morn zusammen..
Ich hab folgendes Problem: und zwar hab ich jetzt für meinen Clan ne HP gebastelt ( http://n1rby.n1.funpic.de/index.php? ), aber wenn sich jmd registrieren will erscheint kein Code zum bestätigen..
Kann ich da i.was machen? Thx4help schonma
n1rbY

Please Log in or Create an account to join the conversation.

10 years 10 months ago #1470 by Gamer-Templates
Replied by Gamer-Templates on topic Kein Code zum registrieren!
Hallo, zuerst einmal möchte ich dir nahelegen das richtige webSPELl CMS zu nutzen. Deine Version ist von Web-Networks.eu. Wir supporten aber normalerweise nur die Original version von webSPELL.org die du natürlich bei uns bekommst und zwar hier:

webspell 4.01.02 vom 16.12.2006

Dann zu deinem Problem kannst du hier weiter lesen:

Security Code wird nicht angezeigt

MfG

No support via e-mail!

Please Log in or Create an account to join the conversation.

10 years 10 months ago #1471 by n1rbY
Replied by n1rbY on topic Kein Code zum registrieren!
Also..
Mein Webspell hab ich schon von webSPELL.org, da bin ich mir relativ sicher! Hab das alles über nen Tutorial gemacht und eig war das schon über die HP
naja
hab alles gemacht was da stand aber nichts geholfen! bzw: in meinem TMP ornder iskeine php datei drin, sondern nur bilder O.o
und die phpinfo hab ich auch nich gefunden ;/

Please Log in or Create an account to join the conversation.

10 years 10 months ago #1472 by Gamer-Templates
Replied by Gamer-Templates on topic Kein Code zum registrieren!
n1rbY schrieb:

Also..
Mein Webspell hab ich schon von webSPELL.org, da bin ich mir relativ sicher! Hab das alles über nen Tutorial gemacht und eig war das schon über die HP
naja
hab alles gemacht was da stand aber nichts geholfen! bzw: in meinem TMP ornder iskeine php datei drin, sondern nur bilder O.o
und die phpinfo hab ich auch nich gefunden ;/


1) Natürlich ist deine Version nicht von webSPELL.org. das kannst du selber HIER sehen.

Da steht dann Moddet by Web-Networks.eu. Das würde ja niemals in unserer ORIGINALEN Version stehen ;)

2)Hast du nicht alles gemacht was in meiner Anleitung steht oder nicht genau gelesen. Glaub mir eines der Schritte geht auf jedenfall. Also nochmal GENAU lesen und nachschauen ;)

MfG

No support via e-mail!

Please Log in or Create an account to join the conversation.

10 years 8 months ago #1538 by Ragnos
Replied by Ragnos on topic Kein Code zum registrieren!
Guten Abend.

Ich habe ebenfalls ein Problem mit dem Captcha Code. Wer will kann ja mal versuchen, sich unter 010508.01.funpic.de/ zu Registrieren oder ins Gästebuch zu schreiben...

Ich weis, eine gemoddete Version. Ich bin mir allerdings zu hundert Prozent sicher das es am Template liegt, da der Captcha-Code im "Urzustand" von Webspell einwandfrei funktioniert.

Ich habe mir das oben genannte Tutorial zu Herzen genommen, jedoch bringt mir alles keine Besserung. GD-Support ist auf Funpic aktiviert, der Captcha-Textmode funktioniert auch nicht... Testweise habe ich auch auf bPlaced eine Installation aufgemacht, dort funktioniert es ebenfalls nur im Urzustand.

Ich hoffe, ihr könnt mir Helfen.

MfG
Ragnos

Please Log in or Create an account to join the conversation.