Notice

FORUM CLOSED! This forum is permanently read-only. No registration can be made. It's also not possible to write new contributions. This forum only serves as an archive.

Team orange 2009 two problems chrome&query failed

  • templates-directory_lover
  • templates-directory_lover's Avatar Topic Author
10 years 6 months ago #2616 by templates-directory_lover
Hi all! I have problem with template Team Orange 2009. The content area dont show up and the one button dont show up in the google chrome.
The image will explain:

I installed first webspell and after that i copied and overwritten the files with this template and the content area didnt show up and where the feature should be theres a error "Query Failed". I dont know how to fix this, I tried installing this theme on 4.2.2a and 4.2.1b but theres no difference.

And the button... it show up in the mozilla firefox but not in google chrome and I dont know how to repair it :(

Thanks from advance for every help :side:

PS: Sorry for my crappy english and sorry if I've put this topic in the wrong section.
More
10 years 6 months ago #2617 by Gamer-Templates
WELCOME TO OUR FORUM!

templates-directory_lover wrote:

I installed first webspell and after that i copied and overwritten the files with this template and the content area didnt show up and where the feature should be theres a error "Query Failed". I dont know how to fix this...

Please read this first: I'm getting a Query failed error!

templates-directory_lover wrote:

And the button... it show up in the mozilla firefox but not in google chrome and I dont know how to repair it :(

I never use this browser. Link to your page please!

Greetings...

No support via e-mail!
  • LoW-SolidSnake
  • LoW-SolidSnake's Avatar
10 years 6 months ago #2621 by LoW-SolidSnake
The sponsor image didn't appear because you use an adblocker.
  • templates-directory_lover
  • templates-directory_lover's Avatar Topic Author
10 years 6 months ago #2622 by templates-directory_lover
Admin wrote:

I never use this browser. Link to your page please!

Greetings...


wilds.kao.pl
More
10 years 6 months ago - 10 years 6 months ago #2623 by Gamer-Templates
# Query failed: errorno=1146
# error=Table 'wilds_dziki.ws_0mh_features' doesn't exist
# query=SELECT * FROM ws_0mh_features ORDER BY sort

You have to install the features addon.

wilds.kao.pl/install-features.php

I translate in english:

FEATURES SETUP COMPLETE

Remove the install features.php from you web space.


Greetings...!

No support via e-mail!
Powered by Kunena Forum

Looking for something? Use search

© 2010 - 2021 by Gamer-Templates.com. All rights reserved.

All templates, psd, logos and all other materials on this site are copyrighted. To selling downloads is strictly prohibited. Pay attention to the respective licenses.
The names Joomla!, Wordpress, Drupal and all other CMS Names are used under limited licenses. We do not sell anything!
We use cookies

We use cookies on our website. Some of them are essential for the operation of the site, while others help us to improve this site and the user experience or to advertise. You can decide yourself whether you want to allow cookies or not. Please note that in the event of a rejection, not all functionalities of the site may be 100% available.